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1.0 About This Document

This Email Client Configuration document contains steps by step client email configuration to
configure IMAP/POP3 and Outlook Exchange ActiveSync.

This document covered a wide range of Email Client Software like, Mozilla ThunderBird,

Windows Live Mail, Windows mail app, Outlook Express, and Microsoft Outlook. These Email
client softwares can be downloaded from the Internet using an Internet browser.
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2.0 POP3 and IMAP Configuration

2.1 Mozilla Thunderbird Client

2.1.1 In Mozilla Thunderbird, from the Tools menu select Account Settings. (If the menu
bar is not present, right click the blank space beside the inbox tab and click Menu

Bar)
File Edit View Go Messagd Tools ) Help _ O 5 ) i
: — " Mail Toolbar
B3 Inbox Address Book Ctrl+Shift+B = [
) . Saved Files el . (o] = ( " Menu Bar I
Get Messages W Nrite W7 QuickFilter | £ = - -
O ~* Folder Pane Toclbar
Folders =x Activity Manager iondents ¥ Date v B E B
~ [ Local Folders Lsisiaie — Customize... -
Trash o Eheg
@l (== i @J Tm——— SuofecT
Outbox Message Filters
Import..
OpenPGP Key Manager
Developer Tools >
Clear Recent History... Ctrl+Shift+Del
Preferences
(=) -

2.1.2 From Account Settings screen, Select Account Actions, and then
click Add Mail Account...

File Edit View Go Message Tools Help
B Inbox | [J Account Settings X | &= E

~ EJLocal Folders .
. Account Settings
<:Add Mail Accoﬁunt. The following is a special accou

Add Chat Account...
Add Feed Account...
Add Other Account...

associated with it

Account ﬂame:‘ Local Folders

Set as Default

= h Message Storage
Remove Account

[] Empty Trash on Exit
¢ Account Actions ]

Message Store Type:

Local Directary:| C\Users\TestV|
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2.1.3 Enter Your Name, Sabah Gov Email address and Password. Then click Configure
manually

File Edit View Go Message Tools Help

[ Accounts | @ Accon x> & B

Set Up Your Existing Email Address

To use your current email address fill in your credentials.
Thunderbird will automatically search for a working and
recommended server configuration.

(Yuur full name

Josh

Email address

test.sabah@sabah.gov.my

Password

\D Remember password

Configure manually Cancel Continue

Your credentials will only be stored locally on your computer.

@) No messages to download

2.1.4 Select IMAP or POP3 protocol then click Advanced config

File Edit View Go Message Tooks Help

B Inbox | [ AccountSer | @ Accoun X | H

Manual configuration
INCOMING SERVER

Protocal:

Hostname:

Port:

Connection security: Autodetect

Authentication method: Autodetect

Username: ‘ testsabah@sabah.gov.my

OUTGOING SERVER

Hostname: ‘ .sabah.gov.my

| |
Connection security: Autodetect

Authentication method: Autodetect

Username: testsabah@sabah.gov.my ‘

Rdvanced config

Re-test Cancel

() No messages to download
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2.1.5 Click OK

Protocol: POP3 W

Confirm Advanced Configuration *

This dialog will be closed and an account with the current settings will be created, even if the

configuration is incorrect, Do you want to proceed?

2.1.6 At Account Settings tab, click Server Settings and match the following settings:

For POP3,
Server Name: mail.sabah.gov.my
Select Port: 110

On the Security Settings section:
Connection security: None
Authentication method: NTLM

File Edit View Go Message Tools Help

= Inbox ‘ D Account Settings x |

v Btest.sabah@sabah.gov.m: .
— Server Settings
Server Settings

Server Type: POP Mail Server

e

Copies & Folders

Server Name: mailsabah.gov.m Port:) 110 Default: 110
Composition & Addressing - ‘ gov-my ‘* ‘ [v]

Junk Settings User Name: ‘test.sabah@sabah.govmy ‘
Disk Space

End-To-End Encryption Security Settings
Return Receipts

Connection security: None
v~ EJLocal Folders

Junk Settings Authentication method:  NTLM

Disk Space
Server Settings
E£)0utgoing Server (SMTP)

Check for new messages at startup

Account Actions Check for new messages every‘ 10 ‘ minutes

Automatically download new messages

# Thunderbird Preferences
[7] Fetch headers anly

ﬂ- Add-ons and Themes
Leave messages on server

W] a2

@) No messages to download
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For IMAP,

Server Name: mail.sabah.gov.my

Select Port: 143 or 993

On the Security Settings section:

Connection security: None

Authentication method: NTLM

File Edit View Go Message Iools Help

D Account Settings X |

Server Settings
Copies & Folders
Composition & Addressing
Junk Settings
Synchronization & Storage
End-To-End Encryption
Return Receipts

~ EJLocal Folders
Junk Settings
Disk Space

E¥)Outgoing Server (SMTP)

Account Actions

'*' Thunderbird Preferences

*- Add-ons and Themes

Server Settings

Server Type: IMAP Mail Server

(gewer Name: | mail.sabah.gov.my

ort| 143 ‘Default:MS)

User Name: |test.sabah@sabah.gov.my ‘

Security Settings

Connection security: None

Authentication method:  NTLM

Server Settings

LCheck for new messages at startup

Check for new messages every| 10 ‘ minutes

Allow immediate server notifications when new messages arrive

When | delete a message:

© Move it to this folder: B3 Choose Folder... ¥
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2.1.7 For the outgoing server settings, both POP3 and IMAP are the
same. Go to Outgoing Server (SMTP), select the default server
and click Edit...

File Edit View Go Message Tools Help

Inbox Account Settings
9

© O test sabahDsabab.conm Outgoing Server (SMTP) Settings

Server Settings When managing your identities you can use a server from this list by

Copies & Folders selecting it as the Outgaing Server (SMTP), or you can use the default

server fram this list by selecting "Use Default Server”.
e

Composition & Addressing
Junk Settings test.sabah@sabah.gov.my - .sabah.gov.my (Default)
Disk Space
End-To-End Encryption
Return Receipts

~ ELocal Folders

Junk Settings

Disk Space
EOutgoing Server (SMTP) Details of selected server:
s ——

Account Actions - Description: <not specified>
= Server Name: .sabah.gov.my
Port: <not specified>
% Thunderbird Preferences User Name: test.sabah@sabah.gov.my
% Add-ons and Themes Authentication method: <not specified>
Connection Security: None

() No messages to download

Follow the settings below for both POP3 or IMAP, when done click OK
Server Name: smtp.sabah.gov.my

Port: 25

Connection security: none

Authentication method: Password, transmitted insecurely
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@D Account Settings

SMTP Server

Settings

Description: |

(Ejer\rer Name: | smtp.sabah.gov.my

(pefault:527

Connection security: MNone

Authentjcation method:  password, transmitted insecurely

User Name: test.sabah@sabah.gov.my |

@ Cancel
A,

@) No messages to download

2.1.8 Close the Account Settings tab and go to the Inbox tab.

File Edit View Go Message Jools Help
& Inbox ) D Account Settings ‘ x ‘

Outgoing Server (SMTP) Settings

v Dtest.sabah@sabah.gov.my
Server Settings When managing your identities you can use a server from this list by
Copies & Folders selecting it as the Outgoing Server (SMTP), or you can use the default

Gemmesiion SAds e server from this list by selecting "Use Default Server".

Junk Settings test.sabah@sabah.gov.my - smtp.sabah.gov.my (Defd
Disk Space
End-To-End Encryption
Return Receipts
~ EJLocal Folders

Junk Settings

Disk Space
[£]Outgoing Server (SMTP) Details of selected server:

) Description: <not specified>

Account Actions

Server Name: smtp.sabah.gov.my
Port: 25

¢ Thunderbird Preferences User Name: testsabah@sabah.gov.my

*_ Add-ons and Themes Authentication method: Password, transmitted insecurely
Connection Security: Naone

@) Mo messages to download
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2.1.9 Click Get Messages, type in your Sabah Gov email password and click Sign in.
(Optional: tick the box the arrow is pointing to remember password)

) testsabah@sabah.gov.my

IWrite QChat @Address Book Tag v

Folders (11

Enter your password for test.sabah@sabah.gov.my hd

® Enter your password for test.sabah@sabah.gov.my on mail.sabah.gov.my:

Use Password Manager to remember this password.

7 <

Set Up Another Account

{ts)  test.sabah@sabah.gov.my: Connected to mail.sabah.gov.my...

2.1.10 You should be able to receive emails if all is correct.

Eile Edit View Go Message Tools Help

B Inbox | 5 B
Get Messageg) v # Write  CJ Chat EAddress Book Tag ~ | W Quick Filter | ©
Folders R ] | H ﬁ @ o @J £ Filter these messages <t

v O testsabah@sabah.govmy | o O e &  Subject Correspondents  Date ~ B
Inbox (478)

TR [} Test testdr@sabah.... 5/10.. ™
“ D Local Folders Test testdr@sabah.... 5/10...

T Trash Test testdr@sabah.... 5/10...

Outbox Test testdr@sabah.... 5/10...

Tact tactdricahah SN

Unread: 478  Total: 478
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2.1.11 Optional: Configure Authenticated SMTP server (Works on both POP and IMAP)

a) Open Mozilla Thunderbird and under the Tools menu select Accounts Settings..
b) Select Outgoing Server (SMTP)
c) Edit your default outgoing server

d) Follow the settings from the diagram on the next page and click OK.

File Edit View Go Message Tools Help

D Account Settings

SMTP Server

Settings

Description:

Server Name:

|Defau|t:58?

Security and Authentication

Connection security:
Authentication method: v

User MName: | test.sabah@sabah.gov.my ‘

“ Cancel p

A
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2.2 Windows Live Mail Client

2.2.10pen Windows Live Mail. Click Accounts Tab and Click Email button

& | EI - 5 | Quick views - Windows Live Mail

Home Folders View
Email Mewsgroup Properties

Mew Account

|A Quick views |

m. | »

Unread email

Unread from contacts

| ) (PSRRI [ N

2.2.2In Add Your Email Accounts page, Type the following information for

Email Address, Password and Display Name
Tick Manually configure server settings
Click Next Button

Add your email accounts
If you have a Windows Live ID, sign in now. If not, you can create one later.
Sign in to Windows Live

Email address:

|te5t.sabah@sabah.go\.r.m)r } |

a wWindows Live email address

Password:

Remember this password

(5isp|a)r name for your sent messages:\

Trinity )|
. -

1' anually configure server settings

Cancel ]l
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2.2.3For POP email configuration:
Under Incoming Server Information:
For Server Type, select POP
For Server Address, enter:

mail.sabah.gov.myFor Port, type: 110

Under Outgoing Server Information:

For Server Address, type:
smtp.sabah.gov.myFor Port, type: 25

151 Windows Live Mail

Configure server settings

If you don't know your email server settings, contact your ISP or network administrator.

Incoming server information Qutgoing server information
Servertype: Server address: Port:
POP smtp.sabah.gov.my) UES

Requires a secure connection (55L)

erver address: ) .
["1Requires authentication

mail.sabah.gov.my )

[ Requires a secure connection (S5L)

Authenticate using:

Clear text

LDgDﬂ USEr name:

test.sabah

Cancel l [ Back l
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2.2.4For IMAP email configuration:
Under Incoming Server Information:
For Server Type, select IMAP
For Server Address, type:
mail.sabah.gov.myFor Port, type: 143
Optional: Tick box: Requires a secure connection (SSL)

Under Outgoing Server Information:
For Server Address, type:
smtp.sabah.gov.myFor Port, type: 25

51 Windows Live Mail

Configure server settings

If you don't know your email server settings, contact your ISP or netwark administrator,

Incoming server information COutgoing server information

Server type: Ger\rer address: \‘
w smtp.sabah.gov.my )
m Fl Requ?res a secure. cormection (55L)
["] Requires authentication

Server address:
mail.sabah.gov.m}r) | |143 |

Requires a secure connection (55L)

Authenticate using:

Clear text

LDgDI"I USEF Name:

test.sabah
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2.2.5 Click Next button and Finish button

151 Windows Live Mail

Your email account was added

J testsabah@sabah.gov.my was added

Add another email account

G

2.2.6 Optional: Configure Authenticated SMTP server (Apply to POP3 ONLY)

a) On Windows Live Malil, click File > Options > Email accounts.

E [ (e 55 = | Inbox - Windows Live Mail _ o %

| File

i 4 (7]

Tools Sign
. ] éﬁ' - in
- Save 4 | (1) Email accounts...

‘..—‘ / print ¥ Newsgroups 4« March »
ﬁ Import messages L!* Eeeds... erzaas
3 6 78 9101112

E? Export email 3 @I Safety options... 13 1415 16 17|18 19
L]J A ] 20 21 22 23 24 25 26

2728293031 1 2
= Options v S s e oa s

. Go to today

e

[ | About

g’ 16/3/2022

5 Mo events for the next
L Exit month
3

[ COnTaTTs eSS

Feeds 4

D MNewsgroups

496 message(s), 495 unread Working cmlinea

Page 15 of 38



SabahGov Email Client Configuration
SN.&E windows | July 2022

SABAH NET

INFINITE CONVERGENCE

b) On Accounts window, click the Default Account and click properties.

Accounts

Set up new email accounts or newsgroup subscriptions by clicking Add.
To make changes, export, or remove an account or subscription, select it first,

PMail A

r—
3_' Sabah.gov {est.sabah) (Default
Account)

M
Contacts Directory

% } Active Directory
|

ol
HHLL Set a= Default

= dir sabah .gov my
ﬁ_ ! dir.sabah.gov my Import...

= VeriSign Intemet Directory
;J'ﬁ_ ! Service Export...

c) On the Sabah.gov (name) Properties, under Outgoing Mail (SMTP) > change
Outgoing Mail to asmtp.sabah.gov.my > Tick box “My Server requires
authentication” > Click Settings.. > Select Log on using and fill in your email and
password then click OK.

b Sabah.gov (test.sabah) Properties

General SE:c::uri’q.r Advanced

Server Information

My incoming mail serverisa |POP3 server.

Incoming mail (POP3): |rnai|.5.al::-.ah.g-::vu'.n'r)r

Outgoing Mail Server

( Owtgoing mail (SMTP): |a5mtp.sabah.go\r.rrr)' J Logon Information

Incoming Mail Server () Use same seftings as my incoming mail server

Email usemame: |lest.sabah (®) Log on using

Accourt name: |test.sabah@sabah.gov.my N

Passwﬂrd: |..................

Remember password Password:
(®) Log on using clear text authentication Remember password
() Log on using secure password authentication [ Log on using Secure Password Authentication

|........................l )

(") Log on using authenticated POP (APOF) "

Outgoing Mail Server

server requires authentication

Apply
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d) Go to Advanced tab and change the Outgoing mail (SMTP) to 587 > Click Apply >
OK

:f Sabah.gov (test.sabah) Properties

General Servers  Securty

Server Port Mumbers

(Outgoing mail (SMTP): Ise Defaults

[] This server requires a secure connection (55L)

Incoming mail (POP3):

[[] This server requires a secure connection (55L)

Server Timeouts
Shot 1 Long 1 minute

Sending

[ ] Break apart messages largerthan |60

Delivery
Leave a copy of messages on server

[] Remove from server after & < | dayls)

Remove from server when deleted from Deleted tems’

T ok D Cance

Page 17 of 38



SabahGov Email Client Configuration
SN.&E windows | July 2022

SABAH NET

INFINITE CONVERGENCE

2.3 Windows Mail App

*Note: This mail app can only setup Sabah Gov email using POP/IMAP

2.3.1 Open the Mail App on your computer.

2.3.2 Select POP, IMAP

Add an account
[; Outlook.com

Outlook.com, Live.com, Hotmail, MSN

m Create Free Account
Get a free personal Outlook email address

u Office 365
Office 365, Exchange

G Google

i Yahoo!

X icioud

E Other account
POP, IMAP

Q Advanced setup
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2.3.3 Type in your Sabah Gov Email address, you name, and password then click Sign in

— O e
Add an account X punts
New mail Other account it settings.
Some accounts require additional steps to sign in.
Accounts Learn more
S
rEmaiI address N
| test.sabah@sabah.gov.my | nt
Send your messages using this name
| Sabah |
Password
SRR RRRRR DR AR NRRRRRD o |
We'll save this information, so you don't have to sign in every
time.
‘ " Signin ’ ¥ Cancel
D Get your email on your phone
2.3.4 Click Done
Mail = [m] X
= Add an account X punts
+ New mail All done! it settings.
Your account was set up successfully.
Accounts
E test.sabah@sabah.gov.my phi.gov.my
Sabah
test.sabah@sabah.gov -
Mail gets even better <
with Outlook on the
hone
P nt

Connect to any email account and
access work and personal calendars
on the go. It's free!

Get the app

[[] Getyour email on your phone

B E, R o
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2.3.5 Click Accounts then select your Sabah Gov Email account

Inbox - Sabah — O X
Search < Manage accounts

New mail Inbox Select an account to edit settings.

Sabah

& test.sabah@sabah.gov.my

Accounts

Sabah
test.sabah@sabah.gov.my

@ Link inboxes

Folders

-+ Add account

Inbox

More

Noth

D Get your email on your phone

M F Ao,

2.3.6 Based on the image below, you will see this option circle in red start syncing for
content. Do proceed to disconnect the Internet to stop the syncing. Remain
disconnected until the email setup is completed.

Account settings *
Sabah account settings B
E testsabah@sabah.gov.my kdi

ser name
test.sabah@sabah.gov.my al
Password
}I.I.l..........l |
Es
Account name
| Sabah | an

Options for syncing your content,

Syncing your content..

Delete account
Remove this account from your device.

Save Cancel
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2.3.7 After it stop syncing, click Change mailbox sync settings to change the incoming
and outgoing server

Account settings X

Sabah account settings

E test.sabah@sabah.gov.my

name

test.sabah@sabah.gov.my

Password

'...F...llllllll |

Account name

| Sabah |

‘Change mailbox sync settings
Pptions for syncing your content.

Delete account
Remove this account from your device.

Save Cancel

2.3.8 Select Advanced mailbox settings

Fali

Account settings *

Sabah sync settings

| based on my usage ~

If you get a lot of mail one day or don't check your account for a
few days, we'll change your sync settings accordingly to save you
data and battery.

Currently syncing: every 2 hours

Always download full message and Internet images

Download email from

| the last 3 months ~ |

Send your messages using this name

| test.sabah |

Sync options

Email

@ o

Advanced mailbox settings
ncoming and outgoing mail server info

Done Cancel
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2.3.9 Change the mailbox settings by following the circled area from the image below
Incoming email server: mail.sabah.gov.my
Outgoing (SMTP) email server: smtp.sabah.gov.my

Tick the first 3 boxes under the outgoing email server setting

Account settings >

Sabah sync settings

Send your messages using this name

Sabah

Sync options

Email

@ on

Incaming email server
'| }'nail.sabah.gov.my) 4

Outgoing (SMTP) email server

smitp.sabah.gov.my I

a—

Outgoing server requires authentication
Use the same user name and password for sending email

Require 55L for incoming email

O 8 )

Require 55L for outgoing email
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2.3.10 Retype your Sabah Gov Email password for authentication and click Save

Account settings

Sabah account settings

E test.sabah@sabah.gov.my
User name

test.sabah@sabah.gov.my

Passyugs

o

T

T

CEETE D

Account name

Sabah

Change mailbox sync settings
Options for syncing your content.

Delete account
Remaove this account from your device.

Cancel
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2.3.11Turn back on the Internet connection and try send a test mail to another Sabah Gov
email user. The first email sending out from this newly setup Sabah Gov email will
take some minutes to send out. After that, the other emails sending out from this

Sabah Gov email will not have this issue. Therefore, your Sabah Gov email is ready to
be used.

Inbox - Sabah = (] X
= Search P e =
+ New mail Inbox Unread v
R Accounts
Sabah
test.sabah@sabah.gov.my
Folders
Inbox
More v

Nothing has arrived yet

g Get your email on your phone

2 E A
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2.4 Outlook Express

2.4.1 In Microsoft Outlook Express, from the Tools menu, select Accounts...

() Outlook Express
File Edit Vi essage  Help

-

|:TF-| Send and Receive

Create Mail 5 Synchronize All
£ Synchronize Folder
= Qutlook Exp Y
———— Mark for Offline
Folders
@ Outlook Express Address Book.., Ctrl+Shift+B

B@ Local Folders Add Sender to Address Book

i3 Inbox (52) a Message... Identities v
Message Rules
Tip of the day X

-5 Sent ltems IMAP Folders...

{3 Deleted lter e i Use trjce pre_'viﬁm

: pane to quickly

-G} Drafts @ open or save

ke N o1 file

Contacts ¥ i attachments.

= : Read Mail

@E Select a message

with an attached

Newsgroups file. Click on the

larnas nanarclin

v

Configures your accounts,

2.4.2 Go to the Mail tab and from the Add menu, select Mail.

Internet Accounts
Al News Directory Service

Account Type Connection Remove

Directory Service...
Properties

Set as Default

Import...

Export

Set Order...

Close
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2.4.3 In the Display Name field, enter your full name and click Next.

Internet Connection Wizard

Your Name

When you send e-mail, your name will appear in the From field of the outgoing message.
Type your name as you would like it to appear.

Display name: ' Smith John| ,

For example: John Smith

2.4.4 In the E-mail address field, enter your email address and click Next.

Internet Connection Wizard

Intermet E-mail Address

Your e-mail address is the address other people use to send e-mail messages to you.

E-mal address: ( |sm'rth.johnl@sabah.gov.m','

For example: someone @microsoft.com
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2.4.5 Onthe E-mail Server Names page, complete your information as follows:
My incoming mail server is a POP3 or IMAP.

Incoming mail (POP3, IMAP or HTTP) server: mail.sabah.gov.my

Outgoing mail (SMTP) server: smtp.sabah.gov.my

Internet Connection Wizard

E-mail Server Names

My incoming mail server is a SEMVEr.

Incoming mail (POP3, IMAP or HTTP) server:
[|n'uail.tiabah.gc:\r.rrq.I |)

An SMTP server is the server that is used for your outgoing e-mail.

Outgoing mail (SMTF) server:
smtp.sabah.gov.my | )

2.4.6 Inthe Account name and Password fields, enter your Sabah Gov email
address and password, and then click next

Internet Connection Wizard

Intemet Mail Logon

Type the account name and password your Intemet service provider has given you.

Accourt name: ﬂsmﬂh.john

F o

Password: SESESNNIEINENNNS IR
Remember password
if your Intemiet service provider requires you to use Secure Password Authertication

(SPA)to access your mail account, select the "Log On Using Secure Password
Authentication {SPA) check box.

[] Log on using Secure Password Authertication (SPA)

< Back Cancel
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2.4.7 Click Finish button

Internet Connection Wizard

Congratul ations

You have successfully entered all of the information required to set up your account.

To save these settings, click Finish.

2.4.8 Again, from Microsoft Outlook Express, click Tools > Accounts...

[Z) Qutlook Express
File Edit Vi essage  Help
|:T,__.| Send and Receive

-

Create Mail 5 Synchronize All
= Synchronize Folder
= Qutlook Exp Y
— Mark for Offline
Folders
3] Outlook Express Address Book.. Ctrl+Shift+B
B@ Local Folders Add Sender to Address Book
B Inbox (52) a Message... Identities v

Message Rules
@ Outbox -
Tip of the day X
7 Sent ttems IMAP Folders...

-(J Deleted Iter i Use the previﬁm
HE pane to quickly
.5} Drafts @ open or save
R - T P Oprane. file

Contacts ¥ T attachments.
= ; Read Mail
[Hrsabah test |

Select a message
with an attached
Newsgroups file. Click on the

larnas nanarclin

v

Configures your accounts,
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2.4.9Go to Account name that was created from above steps. Then click Properties
button

Internet Accounts

Al Mail Mews  Directony Service

Accourt Type Connection Remove

!:ﬁﬂctiue Directory directony service Local Area Metwark
Local Area Netwark

@Bigfmt Intemet ... directary service
U= dir sabah.gov directony service Ary Available Set as Default

c':if-.'mail.sal:nah.gcru'.m:.r mail (default) Any Available

L VeriSign Intemet ... directory service Local Area Netwark Import...
@WhuWher& Inter... directory service Local Area MNetwork
Export ...

Set Order...

2.4.10 Go to Servers Tab, make sure all information under Server Information and
Incoming Mail Server are set correctly according the image below

@ rail.sabah.gov.my Properties

General Servers  Connection Securty Advanced

Server Information

My incoming mail serverisa  |POP3| SErVEr.

Incoming mail (POP3): |n'hail.s.alznah.gt:nr.n'n‘I

QOutgoing mail (SMTP): |5rntp.sabah.go\t.my

Incoming Mail Server

Account name: |test.sabah

Password: |oooooooooooooooooooooooo

Remember password
[ Log on using Secure Password Authertication

Outgoing Mail Server
[] My server requires authentication

2.4.11Go to Advanced Tab, Under Server Port Numbers area.
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For POP3: you can choose to use Port 110 or use port 995 by ticking
“This serverrequires a secure connection (SSL)

For IMAP: you can choose to use Port 143 or use port 993 by ticking “This
serverrequires a secure connection (SSL)

@ mail.sabah.gov.my Properties

General Servers Connection  Secur -

Server Port Numbers

Dutgoing mail (SMTP): Use Defautts

[ This senver requires a secure connection (551)

Incoming mail {POP3): ‘u

is server reguires a secure connection (S5L)
Server Timeouts

Shot Long 1 minute

Sending

[1Break apart messages largerthan 50
Delivery
[[]Leave a copy of messages on server

Remove from server after |5

Remove from server when deleted from "Deleted tems

2.4.12 Authenticated SMTP server is not supported for Outlook Express
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3.0 Microsoft Outlook (Exchange ActiveSync)

3.0.1 Overview of Exchange ActiveSync

Exchange ActiveSync lets mobile phone users access their email, calendar, contacts,
and tasks, and lets them continue to access this information when they're working

offline.

Exchange ActiveSync is enabled by default. All users who have an Exchange mailbox
setup on Microsoft Outlook can synchronize their mobile device with the Microsoft

Exchange server.

3.1 Setup of Microsoft Outlook
3.1.1 Open Microsoft Outlook and you will see this screen.
Type in your Sabah Gov Email address and click connect

e Outlook

Email address

test.sahah@sabah.gov.myi

Advanced options

Mo account? Create an Outlook.com email address to get started.
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3.1.2 Select Exchange and wait for a dialogue box to appear

E Outlook

Advanced setup

J & (K

@

Microsoft 365 Outlook.com Exchange Google
FOP IMAP Exchange 2013
or earlier
Go back
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3.1.3 Type in your Sabah Gov Email password,
Tick Remember my credentials and click OK

E Outlook

Adding testsabah@sabah.gov.my

We're getting things ready

Windows Security

Microsoft Qutlook

Connecting to test.sabah@sabah.gov.my

test.sabah@sabah.gov.my
o 3
@emember my credentials

More choices
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3.1.4 After that, your Outlook account has successfully added.
Untick the Set up Outlook on my phone too and click Done

E Qutlook

Account successfully added

Exchange
test.sabah@sabah.gov.my

Add another email address

Email address

Advanced options v

Jet up Outlook Mabile on my phaone, too|
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3.1.5 Your Microsoft Outlook should look like this and is ready to be used.

= 2 Search

File Home  Send/Receive  View  Help /¢ Coming Soon | Try it now

[ NewEmail ~ | ] ~ & B~ B Move ta: 2 v | & unread/Read B8~ [~ Search People B Y- | #®
v
<

v Favorites All - Unread ByDate v T

Inbox ? Today

Unread Mail > Yesterday

Sent ltems > Two Weeks Ago

i > Last Month

wiest.sabah@sabah.gov.my
Inbox
Drafts
Sent Items
Deleted ltems 1
Archive
Conversation History
Junk Email
Junk E-Mail [
Outbox
RSS Feeds
Sent
Trash

»Search Folders

2 &8 & 9

Items: 17 Allfolders are up to date.  Connected to: Microsoft Exchange jmi}
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4.0 Outlook Web App (OWA) Configuration

4.1 Outlook Web App

4.1.1 Open Web Browser ie, Microsoft Edge, Mozilla Firefox, Google
Chrome and etc, Type OWA URL: https://webmail.sabah.gov.my

Supported Client:

e OWA Premium is supported on Microsoft Edge, Mozilla Firefox,
Google Chrome or Apple Safari 10+ and later version.

4.1.2 In Outlook Web App login page, Type in Username (email address) and
Password.

Click Log On button

B SABAH.gov Webmail

sabah.gov.my

SABAH GOV WEBMAIL
POWERED BY SN&E

Please enter your email credentials.
O This is a public or shared computer

This is 2 private computer

sername: | test.sabah@sabah.gov.my

~

Password: | eessssssssessvesenes | |

‘ Log On ’

For assistance, contact us
Customer Service & 24/7 SNOC

W4 csd@sabah-net.com
Q +6088 234 101
©  +6016 833 1200
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In security option, you can choose two options for your OWA timeout. Here is the default
timeout:

a) This is public user or shared computer. Default timeout 15 mins
b) This is a private computer. Default timeout 8 hours
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4.1.3 Outlook Web App Inbox look’s like this

04 Mail - test.sabah@sabah.

g

@

bmail.sabah.gov.my/owa,

Search Mail and People

~ Favorites
Inbox
Sent ltems
~ testsabah
Inbox
Drafts
Sent ltems
Deleted ltems 1
Archive
Conversation History
Junk Email
Junk E-Mail 11
Notes
RSS Feeds
Sent

Trash

Jo

@ New|v M Delete §a Archive Junk|v Sweep Moveto ¥  Categories v

Inbox Filter v Attendance

test.sabah

Aftendance 4:34 PM test.sabah 5 Replyall | v
Attendance for this test Today, 4:34 P

testsabah ¥
Two weeks ago

Attendance for this test

Smith

aqwert

Smith
ahkjhgf

Smith
asjfdf

-end -
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